Unterstützung für ältere MetaTrader 4-Versionen wird eingestellt

September 10, 2021 15:00

 

Liebe Trader,  

Wir möchten Sie darüber informieren, dass der Support für ältere Versionen der MetaTrader 4-Plattformkomponenten am 1. Oktober 2021 endet.   

Nach dem 1. Oktober wird MetaQuotes den Support für alle MetaTrader 4-Plattformkomponenten unter Version 1320 einstellen.    

Veraltete Versionen können sich nicht mehr mit den Handelsservern verbinden.   

Bitte aktualisieren Sie Ihre Handelsplattform auf die neueste Version, wenn Sie dies in letzter Zeit nicht getan haben.   

  

Herzliche Grüße  

Admirals  

  

 

MetaTrader: Supreme Edition Plugin  

Wussten Sie schon, dass Admiral Markets eine erweiterte Version des Metatraders anbietet, die Ihre Handelsmöglichkeiten erweitert? Jetzt können Sie mit MetaTrader 4 und MetaTrader 5 mit einer verbesserten Version von MetaTrader handeln, die hervorragende zusätzliche Funktionen bietet, wie die Korrelationsmatrix, die es Ihnen ermöglicht, verschiedene FX-Währungspaare in Echtzeit zu betrachten und zu kontrastieren, oder das Mini-Trader-Widget - das es Ihnen ermöglicht, über ein kompaktes Fenster zu kaufen oder zu verkaufen, ohne Ihre anderen Tätigkeiten unterbrechen zu müssen. Laden Sie die Erweiterung noch heute KOSTENLOS herunter, indem Sie auf das folgende Banner klicken!    

Avatar-Admirals
Admirals Eine Komplettlösung für das Bezahlen, Investieren und Verwalten Ihres Geldes

Admirals ist mehr als ein Broker. Wir sind der Dreh-und Angelpunkt für Ihre Finanzen, indem wir Ihnen eine breite Palette von Finanzprodukten und -dienstleistungen anbieten. Wir machen es möglich, persönliche Finanzen durch eine Komplettlösung für das Investieren, Ausgeben und Verwalten von Geld anzugehen.