Fine del supporto per le vecchie versioni di MetaTrader 4

Settembre 10, 2021 10:04

Gentile trader

Vorremmo informarti che il supporto per le vecchie versioni dei componenti della piattaforma MetaTrader 4 terminerà il 1° ottobre 2021.

Dopo il 1° ottobre, MetaQuotes terminerà il supporto per tutti i componenti della piattaforma MetaTrader 4 al di sotto della versione 1320. 

Le vecchie versioni dei terminali non saranno in grado di connettersi ai server di trading.

Ti preghiamo di aggiornare i tuoi terminali all'ultima versione.

 Cordiali saluti,

Admirals 

 

 

MetaTrader: Supreme Edition Plugin 

Sapevi che Admirals offre una versione migliorata di Metatrader che aumenta le capacità di trading? Ora puoi fare trading con MetaTrader 4 e MetaTrader 5 con una versione avanzata di MetaTrader che offre eccellenti caratteristiche aggiuntive come la matrice di correlazione, che ti permette di visualizzare e confrontare varie coppie di valute FX in tempo reale, o il widget mini trader - che ti permette di comprare o vendere attraverso una piccola finestra mentre continui con tutto il resto che devi fare. Scaricalo GRATIS oggi stesso cliccando sul banner qui sotto!

Roberto Rojas
Roberto Rojas Analista finanziario, Admirals Spagna

Roberto è un analista finanziario con un certificato di consulente finanziario europeo. Nel 2013 si è laureato come Manager Esperto in Azioni con Derivati in Borse e Mercati spagnoli. Lavora in Admirals dal 2013.