Suporte para versões mais antigas do MetaTrader 4 chega ao fim!

Setembro 09, 2021 14:00

Caros traders,

 

Gostaríamos de informar que o suporte para versões mais antigas dos componentes da plataforma MetaTrader 4 terminará a 1 de Outubro de 2021.

Depois de 1 de Outubro, a MetaQuotes irá encerrar o seu suporte para todos os componentes da plataforma MetaTrader 4 abaixo da versão 1320.

Versões mais antigas não serão capazes de se conectar ao servidores de trading.

Atualize os seus terminais para a versão mais recente.

 

Atenciosamente,

Admirals

 

MetaTrader: Plugin Supreme Edition

Sabia que a Admirals oferece uma versão melhorada do Metatrader que aumenta as suas capacidades de negociação? Agora pode negociar com o MetaTrader 4 e MetaTrader 5 com uma versão avançada do MetaTrader que oferece excelentes recursos adicionais, como a matriz de correlação, que permite visualizar e contrastar vários pares de moedas FX em tempo real, ou o widget mini trader - que permite que compre ou venda através de uma pequena janela enquanto você continua com tudo o que você precisa fazer. Baixe GRATUITAMENTE hoje clicando no banner abaixo!

Avatar-Admirals
Admirals Uma solução completa para gastar, investir e gerir o seu dinheiro

Mais do que uma corretora, a Admirals é um centro financeiro que oferece uma ampla gama de produtos e serviços financeiros. Permitimos que consiga abordar as finanças pessoais através de uma solução completa para investir, gastar e gerir dinheiro.